1 réponse

  1. Florence Weyten dit :

    Bonjour,
    Comment est il possible d etélécharger le logiciel si nous avons un mac version OS X 10.11.6 ET QUE l’application requiert OS X 10.12 OU ultérieur ?

    Bien à vous

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *